Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
ciobi
Subiect Autor
Mesaje: 76
Membru din: 08 Aug 2011, 21:20
Localitate: Bucuresti
Contact:

Probleme semnalizare

03 Dec 2011, 19:32

Astazi am intampinat o problema destul de ciudata: De fiecare data cand dau semnal (stanga sau dreata) becul nu se apride decat de 2 sau 3 ori dupa care se stinge. Nici martorul din bord nu se mai aprinde si nu se mai aude nici releul. Se aude de doua ori un click click repede si apoi nu mai functioneaza deloc semnalul. DAca il iau si il pun iar merge de 2-3 ori si dupa aia iar se opreste. Avariile merg perfect.
Eu banuiesc ca este releul dar nu stiu sigur. Imi puteti spune si mie unde se afla?
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Probleme semnalizare

03 Dec 2011, 20:46

Butonul de avarii este chiar releul de semnalizare.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
ciobi
Subiect Autor
Mesaje: 76
Membru din: 08 Aug 2011, 21:20
Localitate: Bucuresti
Contact:

Re: Probleme semnalizare

03 Dec 2011, 21:09

Si atunci de ce avariile merg si semnalul nu? Se schimba releul sau trebuie sa schimb tot butonul?
 
Avatar utilizator
Roger
Moderator
Mesaje: 8345
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Probleme semnalizare

03 Dec 2011, 21:16

Problema e in maneta de semnalizare :hi
Ori schimbata, ori facuta bucati si curatata.
 
Avatar utilizator
ciobi
Subiect Autor
Mesaje: 76
Membru din: 08 Aug 2011, 21:20
Localitate: Bucuresti
Contact:

Re: Probleme semnalizare

03 Dec 2011, 21:19

Multumesc roger. Sigur este maneta? Se desface usor? Ce trebuie curatat la ea? Daca era maneta nu ar fi trebui sa nu faca contact deloc?
 
Avatar utilizator
Roger
Moderator
Mesaje: 8345
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Probleme semnalizare

03 Dec 2011, 21:51

Dany te poate lamuri.
Nu e usor de desfacut.
 
Avatar utilizator
grasuraul
Mesaje: 1087
Membru din: 14 Dec 2008, 21:57
Localitate: Bistrita
Contact:

Re: Probleme semnalizare

04 Dec 2011, 12:49

Salut, ceva de genu am avut si eu...cand vroiam sa semnalizez mergea de 2-3 ori si se oprea. La inceput am crezut ca e maneta dar m-am inselat, a fost releul. Am cumparat alt releu (butonul de avarie din bord), l-am inlocuit si de atunci nu mai face probleme.Butomul l-am luat de la representanta pt. ca numai pe original este si a fost 150 ron.Pe la desmembrari se gasesc la 50 ron. Drumuri bune tuturor
My Toledo 1.9 TDI

 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Probleme semnalizare

06 Dec 2011, 09:35

am auzit si eu pe cineva care avea aceeasi problema....a desfacut maneta de comenzi,greu ce-i drept,cei de la service,cu schema tehnica in fata....a curatat contactii si pana la urma a fost releul,butonul de avarii care a trebuit schimbat.l-a comandat nou de la magazin de piese auto si a fost in jur de 150 de lei.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator