Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
eusiatat
Subiect Autor
Mesaje: 2
Membru din: 30 Aug 2008, 18:24
Localitate: ploiesti

Martor bord EPC

30 Aug 2008, 18:33

buna. problema mea este urmatoarea: mi s-a intamplat pana acum din dec. 07 de cand am masina (ibiza an fabr.2005, 79000 km), sa se aprinda in bord un icon EPC. adica, pe scurt sa imi incetineasca masina in secunda 2 pana se opreste. nu mai raspunde la comanda de accelerare si trebuie sa trag pe dreapta si sa astept vreo 5-10 min ca sa o pornesc din nou. ce are?? poate nu mi se intampla numai mie...
 
Puffy

30 Aug 2008, 18:55

Numai o scanare cu VAG-COM`u poate sa iti raspunda la intrebarea asta...
 
Avatar utilizator
Bamse
Moderator
Mesaje: 6433
Membru din: 20 Mai 2008, 13:11
Localitate: Bucuresti
Contact:

31 Aug 2008, 12:44

clar daca se intampla treaba asta e ceva mai serios.....fa o verificare cu testerul asta...si vezi ce iti spune si ce trebuie shimbat sau reparat.

cel mai bine e sa nu mai mergi cu masina!
Ibiza, FR. Black, TDI, Chiptuned
Canalul Clubseat.eu pe Youtube
 
eusiatat
Subiect Autor
Mesaje: 2
Membru din: 30 Aug 2008, 18:24
Localitate: ploiesti

06 Sep 2008, 15:11

ok, multumesc pentru raspunsuri
 
kingtiger
Mesaje: 44
Membru din: 17 Aug 2008, 19:22
Localitate: Bucuresti/Tulcea
Contact:

14 Sep 2008, 00:11

Mie mi se aprinde EPC-ul impreuna cu un alt indicator(nu stiu cum se chiam si nici sa-l descriu :D ) - e ultimiul de pe al doilea rand (la 6k2). Am pus masina pe calculator si mi-a spus ca e de la benzina (cica e de proasta calitate cea dim Romania- eu bag numai Top 99 de la Petrom) si cam evaziv cu rezlvarea :? . E nu pot sa turez motorul peste 3200 rpm. Daca oresc si pornesc motorul EPC- ul se stinge si ramane doar celelat indicator aprins (e de culoare galbena asa ca o sa merg cu masina asa :shock: ).
 
Avatar utilizator
danieltanase79
Bestia Nerra
Mesaje: 336
Membru din: 03 Dec 2007, 19:41
Localitate: Bucuresti/Buzau

15 Sep 2008, 09:43

NU mai puteti merge cu masina pentru ca este detectata o stare de avarie si electronica nu va lasa sa mai accelerat, ci doar sa ajungeti pana la primul service.
Am mai auzit de aceasta problema. Da, se poate benzina proasta care afecteaza sonda lambda, care din cate stiu eu se ocupa cu controlul evacuarii gazelor. De asemenea, mai este posibil sa fi ramas fara ulei la un nivel corespunzator si atunci motorul intra din nou in stare de avarie.
Mergi la service si vezi ce iti spune acolo.
Si ce masina...si ce sofer...
C U P R A
 
Avatar utilizator
marian_iam
V.I.P.
Mesaje: 6591
Membru din: 17 Dec 2007, 13:04
Localitate: Bucuresti, dr taberei
Contact:

15 Sep 2008, 10:49

da, dar la ulei lipsa, ar cam trebui sa se aprinda martorul de ulei....
Si nu caut sa-ti demonstrez, era o simpla figura, deci nu ma lua-n nume de rau ca te iau in ..... brate!!!
Noi ... Bem, Fumam, Tusim, Ranjim ... asta facem pana murim ...
Opel Astra GSI
Ceasuri Barbatesti de de Dama http://www.casaceasurilor.ro

 
Avatar utilizator
danieltanase79
Bestia Nerra
Mesaje: 336
Membru din: 03 Dec 2007, 19:41
Localitate: Bucuresti/Buzau

15 Sep 2008, 11:36

Asa e, dar numai daca problema este efectiv cauzata de lipsa de ulei. Eu am un prieten cu Leon din 2007, care era cu uleiul pe minim si nu se aprindea martorul...problema era de fapt cea descrisa mai sus de ceilalti cu martorul de EPC si celalalt de control al gazelor.
Mai mult nu stiu, cel mai sigur vad baietii la service.
Si ce masina...si ce sofer...

C U P R A
 
Avatar utilizator
F33lings
Mesaje: 408
Membru din: 03 Iul 2008, 09:04
Localitate: Arad

EPC

15 Sep 2008, 12:55

La mineproblema EPC s=a rezolvat simplu.
Am fost la scanare, am verificat tot.. si mi-au zic ca e contact imperfect sau comutator stricat la pedala de frana.

defapt am mai cititi la momentul potrivit asta pe ceva forumuri de afara.
sper sa te ajute
 
Avatar utilizator
cornelius
Mesaje: 2568
Membru din: 05 Iun 2008, 11:31
Localitate: Bucuresti
Contact:

15 Sep 2008, 13:09

E sindrom de clapeta de acceleratie murdara.
Mergeti la service sa va faca o scanare cu VAG-COM-ul, insa asa am patit eu.
Se aprindea EPC-ul si "motorasul" si se oprea la relanti, dadea in nas, se oprea in mers, etc.
Am inlocuit benzina cu alta mai buna dar problema se agrava.
La service mi-au curatat clapeta, au calibrat-o iar acum masina merge excelent.
 
Avatar utilizator
Yuri Prime
Mesaje: 84
Membru din: 19 Oct 2008, 23:29
Localitate: Bucuresti
Contact:

20 Oct 2008, 17:44

Exact acceasi problema am patit si eu tot asa clapeta murdara.Si incearca sa bagi doar un tip de benzina sa nu il schmbi prea des.Eu bag de la Petrom si nu am mai avut probleme.
 
kingtiger
Mesaje: 44
Membru din: 17 Aug 2008, 19:22
Localitate: Bucuresti/Tulcea
Contact:

20 Oct 2008, 17:51

cornelius zi si mie pls, daca stii, exact dspre ce clapeta e vorba, si daca dupa parerea ta merge rezolvat 'in garaj' :D
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

20 Oct 2008, 18:48

Salut.
Poate fi curatata si in garajul propriu.

Imagine

Se afla pozitionata sub carcasa filtrului de aer.

Imagine
asa arata murdara.
ImaginezImaginezImagine
Si asa dupa curatare.
Poti folosi un spray special pentru curatat carburatoare si admisii ori carburol si o pensula.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
kingtiger
Mesaje: 44
Membru din: 17 Aug 2008, 19:22
Localitate: Bucuresti/Tulcea
Contact:

20 Oct 2008, 21:50

Merci mult... o sa incerc imediat ce ajung acasa.
 
Avatar utilizator
mitty
Mesaje: 137
Membru din: 08 Iul 2008, 17:22
Localitate: cluj-napoca
Contact:

22 Oct 2008, 00:13

dupa desfacere si curatzare , nu sunt sanse sa se defecteze ceva ?
live on-line non-stop :)

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori