Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
dumitru remus
Subiect Autor
Mesaje: 7
Membru din: 29 Apr 2011, 13:33
Localitate: bucuresti
Contact:

bec bord ( cel ptr. defectiune lumini , becuri )

27 Sep 2011, 09:31

am un seat altea 1.6 benzina , an fabricatie 2010 si s-a aprins un bec in bord galben ( cel care arata exact ca un bec - defectiuni sistem iluminare ) si cu toate astea nu este ars nici un bec totul functioneaza perfect .
Am pus-o si pe tester si nu arata nimic , cu toate acestea becul se aprinde din cand in cand in ultima perioada mai des ( chiar mereu - de fiecare data cand aprind pozitia ) si cateodata fara pozitie aprinsa , doar pornind motorul se aprinde dupa cateva secunde si ramane aprins .
Stie cineva ce ar putea sa fie ?
Va multumesc anticipat !
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: bec bord ( cel ptr. defectiune lumini , becuri )

27 Sep 2011, 09:57

Ai pus leduri la pozitii sau stopuri?
Nu cunosc acel bec in bord, o poza poate ajuta mai mult.
In manual ce anume scrie?
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
dumitru remus
Subiect Autor
Mesaje: 7
Membru din: 29 Apr 2011, 13:33
Localitate: bucuresti
Contact:

Re: bec bord ( cel ptr. defectiune lumini , becuri )

11 Oct 2011, 14:26

S-a rezolvat cauza respectiva.Era de la tabloul de comanda ptr. sigurante , noroc ca am ridicat capacul si am vazut o siguranta topita , dar masina fiind in garantie am fost la Seat unde au schimbat tabloul cu totul .
In rest este totul ok .
Oricum merci ptr. raspuns.
Defectiunea insa nu se stie de unde a fost ( probabil era un scurt din instalatie ) dar care banuiesc ca s-a rezolvat atata timp cat nu a mai facut nici un fel de problema.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori