Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
kata1in
Subiect Autor
Mesaje: 6
Membru din: 20 Iul 2011, 20:19
Localitate: Bucuresti

Martori aprinsi in bord

20 Iul 2011, 21:28

E primul meu post aici, si va salut pe toti !

Acum cateva zile mi-am cumparat o Altea 1.6 mpi din 2006 cu 85k la bord. Foarte incantat de masina, de cum mergea si cum arata.

Fericirea mea s-a terminat cand am ajuns acasa :(

Cand am vrut sa plec in alta parte, la un moment dat pe drum s-a aprins check engine, si la scurt timp traction control.
Bineinteles ca m-am speriat si n-am mai mers cu ea. In afara de becurile aprinse, nu erau alte semne ciudate de functionare, in afara de un foarte mic tremurat la relanti.

A doua zi, mi-am facut curaj si m-am dus la un service sa-mi faca o diagnoza. A reiesit ca e senzorul de turatie. Din pacate cei de la service sunt ocupati si nu ma pot ajuta chiar acum si pe mine ma mananca :) pt ca am impresia ca nu e de la ala.
La o pornire martorul de traction control nu s-a mai aprins si a stat asa o vreme, dar exact cand s-a aprins becul de la benzina, s-a aprins si el.

Mentionez ca masina inainte de a o cumpara a stat in garaj nepornita vreo 9 luni.
 
Avatar utilizator
ionutbest2008
Mesaje: 451
Membru din: 18 Ian 2010, 11:24
Localitate: Pitesti

Re: Martori aprinsi in bord

20 Iul 2011, 21:34

daca pe tester a dat acea eroare,schimba senzorul ca el e responsabil pentru faptul ca bordul tau arata ca pomul de craciun.
check engine se poate aprinde de la jdemii de chestii. de exemplu la mine s-a aprins pentru ca mi se dusese senzorul de temperatura lichid racire.asa ca stai relax,se rezolva :hi :cheers

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator