Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
sof_mada
Subiect Autor
Mesaje: 3
Membru din: 10 Apr 2011, 17:10

becuri semnalizare?

28 Apr 2011, 10:47

salutare.am si eu o mica problema,am un seat 1.9 105 cp si nu imi merg semnalizarile fata.cand am cumparat masina mergeau dar in timp pe partea dreapta nu a mai funcionat si am hotarat sa schimb becul.am schimbat becul nu a functionat si am hotaratsa il pun pe cel din stanga,nici acela nu a functionat.acum nu mai merg ambele cu toate ca becurile sunt bune si siguranta e buna.pe spate si lateral merg.sincer cred ca nu stiu sa mai bag cum trebuie suportul ala cu bec care are 2 lamele................va rog ajutati-ma
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: becuri semnalizare?

28 Apr 2011, 16:10

Vezi sa nu ai un bec defect, cumpara becuri noi.
Daca rezistenta becurilor nu corespunde, nu se aplica tensiune de aprindere pe ele.
Este o masura de protectie a instalatiei.
Asta daca este activa.
Ori sa nu ai un scurt undeva, becurile de pe aripi merg?
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Avatar utilizator
cosminidis
Mesaje: 322
Membru din: 07 Aug 2010, 02:04
Localitate: Bucuresti

Re: becuri semnalizare?

28 Apr 2011, 17:16

Ai eroare de bec ars in bord? Ai pus vag-com-ul sa vezi ce erori iti da?
Limba română: terms of use - http://diacritica.wordpress.com/2009/08/10/limba-romana-terms-of-use/

Seat Leon Style 1P 2.0 TDI CR (CFHC) DSG 140 CP Crono Yellow
Seat Leon Style 5F 1.2 TSI 110 CP Tornado Red
 
Avatar utilizator
lau_03
Mesaje: 1092
Membru din: 31 Aug 2009, 20:19
Localitate: Timisoara

Re: becuri semnalizare?

28 Apr 2011, 17:20

si eu am o problema asemanatoare...mie nu-mi mai merg dintr-o data semnalizarile de pe aripi si stopul de ceata...am eroare in bord!!! am incercat becuri noi, am masurat si tensiunea in fire, am 0,02 V!!! :?: :?: :?: nu reusesc sa ii dau de capat!
leon 1.4 TSI
---
Imagine - http://clubseat.eu/viewtopic.php?f=98&t=17841
Cosmetica Auto - detailing profesional interior/exterior/motor - polish auto - reparatii parbrize - reconditionari faruri - inscriptionari oglinzi
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: becuri semnalizare?

28 Apr 2011, 18:53

Verifica sa nu ai un scurt in unul din fire, ori in becurile de pe aripi. acolo este un punct sensibil datorita noroiului care poate ajunge la conexiuni.
Daca ai eroare de bec ars in bord inseamna ca ai un fir intrerupt, ori in scurt, ori un bec ars, ori in scurt.
Mai departe orice electrician auto cu experienta ar trebui sa gaseasca buba.
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
sof_mada
Subiect Autor
Mesaje: 3
Membru din: 10 Apr 2011, 17:10

Re: becuri semnalizare?

29 Apr 2011, 08:07

da o sa incerc sa iau 2 becuri noi si sa vad ce are si cel de pe aripa de nu merge.revin daca rezolv.multumesc mult
 
Avatar utilizator
lau_03
Mesaje: 1092
Membru din: 31 Aug 2009, 20:19
Localitate: Timisoara

Re: becuri semnalizare?

29 Apr 2011, 08:40

e corect ce zici Baltazar, dar faza e ca am verificat firele, am incercat becuri noi, am pus Vagu` si da "tail light error" si "signal light error"!! s-a uitat un electrician de la SEAT si zice ca nu stie ce poate sa fie!!! :?: :?: :?: e o enigma si pentru el!!! singurul motiv cred ca ar fii la computer, vreun microprocesor care da comenzile de iesire semnal catre semnalizarile laterale si stop de ceata...posibil sa se fi ars!!! alta explicatie momentan nu exista (este o parere personala doar, nu mi-a confirmat inca nimeni oficial)!!! inca mai sap dupa raspunsuri!!!
leon 1.4 TSI
---
Imagine - http://clubseat.eu/viewtopic.php?f=98&t=17841
Cosmetica Auto - detailing profesional interior/exterior/motor - polish auto - reparatii parbrize - reconditionari faruri - inscriptionari oglinzi

 
Avatar utilizator
ionut.anastasoaei
Mesaje: 6
Membru din: 17 Oct 2010, 00:26
Localitate: Helsinki, Finlanda

Re: becuri semnalizare?

05 Noi 2012, 15:14

Salut

Am aceeasi problema, de pe o zi pe alta nu mai merge semnalul lateral stanga, da 0.01 - 0.02 V, si nu am in bord aprins martorul de bec ars., Becul e bune , l-am verificat, si am pus si alt bec bun, si degeaba, nu vine tensiune - am masurat ?

Cum s-a rezolvat la voi ??

Multumesc
SEAT LEON 1.9 TDI - 105CP - 2006

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori