Club Seat ROMANIA

Club SEAT Romania - Forum cu discutii despre modelele SEAT
 FAQ •  Cautare •  Inregistrare •  Autentificare 
Acum este 01 Oct 2014, 08:56

Ora este UTC + 2 [ DST ]




Scrie un subiect nou Raspunde la subiect  [ 7 mesaje ] 
Autor Mesaj
 Subiectul mesajului: Problema caldura
MesajScris: 19 Dec 2010, 02:24 
Neconectat

Membru din: 22 Iul 2010, 16:52
Mesaje: 24
Locatie: Galati
Salut.
Am si eu o problema la cordoba mea legata de caldura...
Pornesc masina, o las sa se incalzeasca, ajunge temperatura la 90o. Totul bine pana plec cu ea, pe la 50-60 km/h acul de la temperatura incepe sa scada si asa imi bage si aer mai rece. Am schimbat termostatul ca a trebuit sa-mi schimb distributia cu pomba de apa si totodata am luat si termostatul si tot nu s-a intamplat nimic, la fel face. Daca are cineva cea mai vaga ca nu-i dau de cap...e iarna si... Brrrrr...!!

_________________
Cordoba I 1.4l/44kw 1996
Mazda 6 1.8l/89kw 2007


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 19 Dec 2010, 05:41 
Neconectat
Michel-Angelo
Avatar utilizator

Membru din: 27 Sep 2008, 19:14
Mesaje: 1352
Locatie: Bucuresti
La prima parere as spune ca nu este aerit caloriferul masinii !
Dar uite o intrebare! tu completezi cumva periodic apa din sistemul de racire? Ai suficient?
Simptoma pe cate tu o descrii seamana cu una veche a bmw-urilor care daca aveau putin fisurata garnitura de chiuloasa , exact asa faceau.
Daca ai climatronica fa un test pe Vagcom,
interesant este ca ai legat problema de caldura de viteza masinii !!!

inca una tare! inainte sa faci distributia mergea caldura?

Serios vorbind, sansa sa fie si radiatorul de caldura defect exista ( caloriferul) , mai rar dar.....

Raman la ideea sa faci intai o diagnosticare mai amanuntita la partea electronica !!

Bafta

Ps. valabil pentru toti cei care cer raspunsuri>>> invatati sa specificati mai exact ce masina aveti, doar model nu este suficient, motorizarea este esentiala, anul fabricatie , etc...offff :cry

_________________
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 11 Mai 2012, 19:32 
Neconectat

Membru din: 22 Iul 2010, 16:52
Mesaje: 24
Locatie: Galati
Sa stii, cred ca am fisurata putin garnitura de chiuloasa, pierd foarte putina apa si mai completez.. in motor face condens si a aparut un fel de pasta de culoare crem pe capacul de ulei si in interior, uneori imi palpaie lampa de ulei cand sta la relanti, asta dupa ce se incalzeste motorul. Problema e ca trb schimbata garnitura de chiuloasa, nu?

_________________
Cordoba I 1.4l/44kw 1996
Mazda 6 1.8l/89kw 2007


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 11 Mai 2012, 20:03 
Neconectat
The Big Dane
Avatar utilizator

Membru din: 20 Iul 2008, 20:28
Mesaje: 4385
Locatie: Onesti
Daca ai depunere crem in capacul la chiulasa, e de la apa care intra in ulei. Deci schimba cat mai repede garnitura de chiulasa, sa strici si cuzinetii, poate si altele. Trebuie spalat bine motorul pe interior inainte desfacere si schimbat uleiul dupa schimbarea garniturii.

_________________
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 11 Mai 2012, 20:06 
Neconectat

Membru din: 22 Iul 2010, 16:52
Mesaje: 24
Locatie: Galati
Bine ca nu mi s-a parut asa grav, a fost foarte putina apa pierduta, am schimbat si uleiul de curand.. ideea e ca nu am stiut ce e. Cred ca ma ajunge cat pe naiba sa fac toata chestia asta!

_________________
Cordoba I 1.4l/44kw 1996
Mazda 6 1.8l/89kw 2007


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 13 Mai 2012, 08:48 
Neconectat
Michel-Angelo
Avatar utilizator

Membru din: 27 Sep 2008, 19:14
Mesaje: 1352
Locatie: Bucuresti
Garnitura de chiuloasa este pentru separarea uleiului /apa in canalele de circulare si etansarea chiuloasei de bloc motor, etc. Sitemul de apa/ulei lucreaza sub presiune, deci evident cea cu presiunea mai mare , in acel loc, trece de partea cealalta. Cat timp trece uleiul in apa , parca este mai ""bine" doar racirea poate fi afectata in stadiul de inceput. Invers este foarte grav, lipsa ungere si si lipsa racire, viscositate anulata, etc.
Pe capacul de apa ai un amestec maroniu>> este apa rosie ( g12) si uleiul galben-negru !!
Ridici joja de ulei sau capacul de la ulei si vezi orice urma de alb-albicios, spumos...atunci urgenta maxima. Acul din bord al temperaturii apei s-ar putea sa oscileze uneori brusc.
Nu stiu cat costa, dar se pare ca manopera este cea scumpa.

Cauze: imbatranire, fortare motor la rece- mai ales iarna!! adaugare de apa foarte rece pe circuit fierbinte, oprire motor foarte incins si deja imbatranit>> duce la "coacerea" garniturei.

Partea cu caldura este asa: daca intra ulei in apa, evident trece si aer, de aceea sistemul nu mai este aerisit , inclusiv caloriferul masinii, deci caldura mai cu mila .

BAfta

_________________
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002


Sus
 Profil E-mail  
 
 Subiectul mesajului: Re: Problema caldura
MesajScris: 20 Mai 2012, 12:56 
Neconectat

Membru din: 22 Iul 2010, 16:52
Mesaje: 24
Locatie: Galati
Multumesc mult pentru raspunsuri! Acum sa trec la ce am constatat eu in ultimele zile, cu ajutor unor idei de prin alte parti.
Mi s-a zis ca daca garnitura de chiuloasa este fisurata, sa scot capacul de la apa sa vad daca scapa pe acolo aer (nu mai face compresie), cica ar trebui sa bolboroceasca.. asta nu se intampla, in concluzia unora, garnitura nu are nimic. In al 2-lea rand, cand lampa de la ulei palpaie cica vascozitatea nu mai este la fel, uleiul este foarte subtire, si-a pierdut din proprietati.. deci am luat un aditiv pentru ulei (300ml) si l-am turnat in motor.. acum cand sta la relanti, lampa de la ulei nu se mai aprinde (deocamdata), doar uneori cand iau piciorul de pe acceleratie (din viteza) acul de turatii coboara si se subtureaza putin, atunci palpaie de 2 ori. Acum problema caldurii poate fi totusi caloriferul [vara trecuta nu am avut antigel, am mers cu apa (calcar, ceva de la apa?)], din nefericire mi s-a stricat ceva si nu mai merg treptele de aer, alta problema :? care nu-i dau de cap (siguranta verificata). P.S Acea chestie din motor nu mai este, cica a fost de la prea mult frig, asta-iarna, iar cand scot joja, uleiul pare normal.

_________________
Cordoba I 1.4l/44kw 1996
Mazda 6 1.8l/89kw 2007


Sus
 Profil E-mail  
 
Afiseaza mesajele de la anteriorul:  Sorteaza dupa  
Scrie un subiect nou Raspunde la subiect  [ 7 mesaje ] 

Ora este UTC + 2 [ DST ]


Cine este conectat

Utilizatorii ce navigheaza pe acest forum: Niciun utilizator inregistrat si 1 vizitator


Nu puteti scrie subiecte noi in acest forum
Nu puteti raspunde subiectelor din acest forum
Nu puteti modifica mesajele dumneavoastra in acest forum
Nu puteti sterge mesajele dumneavoastra in acest forum

Cautare dupa:
Mergi la:  

Firme Partenere

Parteneri Media


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style based on FI Subsilver by phpBBservice.nl
Translation/Traducere: phpBB Romania