Pagina 1 din 2

Problema la leon

Scris: 28 Noi 2007, 15:26
de Pant3rutza
Nu-mi merge bricheta...asta e singura mea problema...:) oricum nu o folosesc..dar k fapt divers ;)
Voi ce probleme avetzi?

probleme

Scris: 28 Noi 2007, 15:29
de Remus
La mine masinuta a venit doar cu o bricheta dar merge:P cum e normal sa fie doar una??? cea pe spate lipseste :(

Scris: 28 Noi 2007, 16:01
de Pant3rutza
eu la masina mea nici nu m-am uitat dak are bricheta pe spate :)

Scris: 29 Noi 2007, 18:27
de el_ovy
Mi-e mi-a dat de cateva ori eroare la cd-player... "cd drive defect". In ultima vreme nu mi-a mai facut figuri dar daca se mai intampla o sa fac o poza si ma duc sa mi-l schimbe (asa m-au sfatuit cei de la service).

Scris: 01 Dec 2007, 17:31
de Dj_Bila
Am o problema la pornire dupa ce dimineata porneste la "sfert" merg fara probleme si dupa amiaza cand vreau sa plec dupa circa 8 ore porneste foarte greu de parca nu ar avea motorina! mi s-a intamplat de 2 ori . in ambele cazuri cam acelasi program! Stie cineva ce poate fi? Astazi mi s-a mai aprins si martorul de ulei in timp ce ii dam la cheie, dar uleiul e ok are 200 de km de cand e schimbat si e si ok la nivel dar dupa ce a pornit nu a mai facut nici o problema! Sa fie oare din cauza motorinei? AJUTATI-MA va rog!!! Nu mi s-a mai intamplat niciodata! :!: :?: :cry:

Re: probleme

Scris: 03 Dec 2007, 20:37
de b_13_wrc
remus scrie:
La mine masinuta a venit doar cu o bricheta dar merge:P cum e normal sa fie doar una??? cea pe spate lipseste :(


eu stiam ca vin cu o singura bricheta si locul ala din spate are deaspupra un capac pe care scrie 12V si este pe post de priza dak vrei sa bagi un incarcator sau lada frigorifica, etc

Scris: 03 Dec 2007, 21:12
de Remus
aha , mersi chiar nu stiam :P credeam ca a disparut in drumul spre Romania :D

Scris: 04 Dec 2007, 19:44
de danieltanase79
Deocamdata nicio problema in cei 13000 km si sper nici sa nu fie...

PROBLEMEEE GOGULE ? ? ?

Scris: 06 Dec 2007, 20:24
de 47xww
:D Da am cate ceva : nu i-mi citeste sau nu o "simte" magazia de CD -uri , nu merge centalizata , si am o problema la alternator (am spalat motorul :oops: )si cam atat si am mai schimbat si macaraua de la geam dr. fata

Scris: 06 Dec 2007, 20:51
de Remus
dar ai ceva probleme nu gluma :D

Scris: 06 Dec 2007, 22:58
de 47xww
da , mercii

Scris: 07 Dec 2007, 00:04
de Pant3rutza
dar majoritatea problemelor sunt din vina ta...cel putin alternatoru si macaraua

Scris: 07 Dec 2007, 21:19
de 47xww
macaraua nu e din vina mea :x nu mai pune paie pe foc ,te rog , ca si asa ma bate sotia din cauza masinii o sa ajung sa dorm pe pres la usa

Salutare !

Scris: 08 Dec 2007, 12:31
de R3_FL3X
Am si eu o mica problema....Am scos borna de la baterie si mi s-a resetat cd playerul.Mentionez ca este cel original...Aura......Imi cerea un cod si eu cred ca l-am bagat gresit...Iar acum s-a blocat....si imi scrie "SAFE"...Ma poate ajuta cineva?
Seat Leon 1.6 16V 2004

Scris: 08 Dec 2007, 14:01
de Ciclistu
Nu ai cartea masinii...poate ai codul pe acolo.